选股大师软件,超短线选股方法

Q1:请教大师:通信达软件如何导入指标公式和选股公式?

菜单->功能->专家系统->公式管理器->选择大类(指标公式还是条件选股公式)小类(其他公式)->新建->编写(或复制粘贴)->(后面根据提示操作)
或:
菜单->功能->专家系统->公式管理器->选择大类(指标公式还是条件选股公式)小类(其他公式)->导入公式->(后面根据提示操作)

Q2:大师请帮忙编写通达信选股公式,谢谢!

DIF:=EMA(CLOSE,12)-EMA(CLOSE,26);
DEA:=EMA(DIF,9);
MACD:=(DIF-DEA)*2;
忽略以上公式。 下面是你要的:
流通盘:=CAPITAL/1000000<6;
XG:流通盘>0 AND H=HHV(H,5);
最后点点下面的采纳就好。

Q3:智能选股软件用哪个?

智盈大师的课程。1、实战体系4.0、最强基本面——从技术面和基本面认识市场,从无知到有知;2、策略专享培训——知道每个策略原理和交易技巧,让你操作更安心;3、实战培训——结合当下行情。

Q4:请问有人下载公式大师软件吗?效果怎么样?

这个软件还没听过,但可以推荐你去豌豆荚下载,因为上面软件很齐全,基本可以找到自己想要的。

Q5:请大师做一个选股公式

cross(SMA(CLOSE,500,1)*0.5,c);
部分软件选股时、看盘时并不会调用500多根k线。可能会造成不同软件结果不一。
上证指数才交易5000多天,500这么大有参数个人感觉没有什么大意义。

Q6:请大师写选股公式

A:=C<O;
B:=VOL<REF(VOL,1)*0.9;
M:=REF(C,1)>REF(O,1);
D:=REF(VOL,1)>REF(VOL,2)*1.4;
E:=REF(C,2)<REF(O,2);
F:=REF(VOL,2)<REF(VOL,3);
XG:A AND B AND M AND D AND E AND F;
{选出来的股好像没什么用?}

上一篇:炒股巨亏想死 下一篇:主板股票