当前位置:首页 > 问答

倍量后缩量买入法

我来帮TA回答

大师帮我写一个倍量过左峰后缩量回调在次倍量阳包阴的选股公式,谢谢

可以编写选股公式,但编写公式的前提就是条件要清晰明确严峻说得明明白白,例如你这条件里倍量是什么量,左峰在哪什么条件满足,如何回调等等具体条件全都没有这公式怎么编写啊。

如何分析连续缩量回调买入法

连续缩量回调买入法--这种操作方法有两个前提:一是该股处于上涨趋势,均线上扬的角度越大越好;二是要出现连续回调,连续回调时最好是无量回调,在接近下方均线时买入最佳。

请高手帮我编一个通达信的,倍量涨停后三天价涨量缩的选股公式

A1:=REF(C=ZTPRICE(REF(C,1),0.1) AND V>REF(V,1)*2,3);

A2:=REF(C,3)<MA(C,3);

A3:=REF(V,3)>REF(V,2) AND REF(V,2)>REF(V,1) AND REF(V,1)>V;

XG:A1 AND A2 AND A3;

今天没有符合条件的股票,把时间段调大一点才能选出股票(如图)

请高手编一个通信达的选股方式。涨停后十五天之内。缩量加倍量的公式,最好是缩量多少和倍量都可以调节

ZT:=COUNT(C/REF(C,1)>=1.098,15)>=1;
SL:=COUNT(REF(V,1)<=REF(V,2)*0.4,3);
BL:=V>REF(V,1)*1.4;
XG:ZT AND SL AND BL;

求通达信软件:第一天倍量收阳,第二天缩倍量收阳或收阴,今天:量等于第一天并收阳的选股公式,谢谢!

ZDF:=(C-REF(C,1))/REF(C,1)*100;
T1:=V/REF(V,1);
XG:REF(T1>2 AND ZDF>0 AND C>O,2) AND REF(T1,1)<1 AND C>O;
今天:量等于第一天,这个条件没有可能出现。过于苛刻。

倍量伸缩是什么理论?

就是伸倍量柱和缩倍量柱的组合,量学的重要知识,红K线云学院能学哦。